1 message - Inscrit depuis 3 mois

Bonjour,

Je vous contacte car j'entretiens un blog de voyage depuis un mois 1/2 depuis les Etats Unis.

Jusqu'ici je n'avais pas trop de problème.

Par contre depuis 15 jours, quand j'essaye d'insérer plusieurs photos en même temps, j'ai le message en PJ qui apparaît. Or les photos concernées sont sur mon portable comme depuis le début et je n'ai pas changé de format de fichier. Ca ne marche pas non plus quand j'essaye d'insérer depuis Google Photos.

Pouvez vous régler le problème rapidement ?

J'ai échangé avec Olivier il y a une semaine mais depuis je n'ai plus aucune réponse malgré mes relances.

Merci d'avance pour votre retour rapide.

Greg

C'est la première contribution de FamilyBOT, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

kiad  Équipe MyAtlas
683 messages - Inscrit depuis 3 ans

Bonjour,

Je suis sincèrement désolé pour ce délai, je ne vous ai pas oublié, malheureusement nous n'avons pas pu encore corriger ce bug.

Olivier

1 message - Inscrit depuis 4 mois

Bonjour

Idem pour moi. C'est fastidieux de les inserer une par une et les prendre directement de notre blog ne peut se faire tout le temps, trop long. Vivement une solution. Merci

Clarisse

C'est la première contribution de ClarisseM, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

1 message - Inscrit depuis 7 mois

Bonjour,

Depuis plusieurs semaines maintenant, il m'est impossible d'ajouter facilement des photos à mes étapes. A chaque fois, lorsqu'une photo est chargée celle-ci disparait lorsque la deuxième charge. Parfois j'arrive à mettre deux ou trois photos puis au fur et à mesure que j'en rajoute une certaines disparaissent.

Merci 😀

C'est la première contribution de 5029, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

1 message - Inscrit depuis 4 mois

Hello! Idem de mon côté avec Google photo. J'arrive à insérer les photos de ma galerie mais Google photo ne fonctionne plus depuis quelques temps... Bonne chance pour la résolution du problème !

C'est la première contribution de losgatxs, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

P
3 messages - Inscrit depuis 1 an

Depuis hier, tout d'un coup, Je n'arrive plus à insérer les photos dans mon blog. Un message d erreur apparaît comme quoi, il me faut internet ou bien mes

C'est la première contribution de Papémanou, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

P
3 messages - Inscrit depuis 1 an

Je n' arrive toujours pas à insérer les images dans mon blog. Où est le problème ?

P
3 messages - Inscrit depuis 1 an

Effectivement si on prend et poste les photos en direct sans passer par Google photos, ça marche comme évoquait losgatxs, mais c'est une par une...

B
1 message - Inscrit depuis 1 an

Bonjour je n'arrive plus à insérer mes photos ni par google photos ou depuis mon téléphone, je vois sur le blog qu'il y a un bug ? je n'ai pas eu de problème avec mes 2 précédents albums mais là je perd un temps fou et n'y arrive pas je suis complètement coincée.

C'est la première contribution de BL5V, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

G
1 message - Inscrit depuis 1 an

Bonjour,

J'ai le même problème pour insérer plusieurs photos en même temps ce qui rend l'application selon moi inutilisable. Le problème sera t-il réglé sous peu où dois-je trouver un plan B ? Dommage car j'avais apprécié cette application l'été dernier et la facilité avec laquelle j'avais pu faire un livre photo à mon retour.

C'est la première contribution de Gasrib, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

Inscrivez-vous ou connectez-vous pour participer !