1 message - Inscrit depuis 2 mois

Bonjour,

J'ai un souci avec les notifications emails de mes abonnés. Certains ont leur icône coloré avec leur prénom et email et d'autres ont un icône grisé avec un "@". Et ceux-là sont soit-disant abonnés, mais ne reçoivent aucune notification quand je publie une étape.

Y a-t-il un réglage à faire de mon côté?

Merci d'avance;

Marie

C'est la première contribution de Marie74, vous pouvez en profiter pour lui souhaiter la bienvenue et découvrir son profil !

62 messages - Inscrit depuis 3 ans

j'ai eu le même problème, les abonnés qui ne reçoivent pas les notifications. J'ai créé un deuxième compte visiteur et j'ai constaté le phénomène

S
21 messages - Inscrit depuis 2 ans

Pareil. Nous avons fait un voyage l'année dernière et tout le monde recevait les notifications. Nous avons les même personnes qui nous ont suivi sur 2 autres destinations en août et en septembre et ils n'ont pas reçu de notifications (alors qu'ils se sont bien abonné aux carnets et non au blog. Tout le monde a été très déçu, il y vraiment un soucis de ce coté là. Du coup, pour un prochain carnet, nombreux m'ont dit qu'ils ne s'abonnerait pas puisque ça ne sert à rien ..

kiad  Équipe MyAtlas
698 messages - Inscrit depuis 3 ans

Bonjour, Pouvez-vous nous indiquer par mail à contact@myatlas.com ceux qui n'ont pas reçu les mails, si c'est pas déjà fait ? On vérifiera que les e-mails soient bien partis. Parfois les mails partent bien mais peuvent être bloqués par les fournisseurs d'emails... Olivier

8 messages - Inscrit depuis 1 an

Bonjour,

problème identique semble-t-il.

Quel est votre réponse dans la liste des abonnés à un carnet sur le fait de l'arrobase grisé ou la lettre coloré dans un rond ?

Merci à toute l'équipe

Franck

S
21 messages - Inscrit depuis 2 ans

Bonjour,

Je viens de vous envoyer un mail comme demandé.

Merci de votre retour

Sylvie

Inscrivez-vous ou connectez-vous pour participer !